SAGA #2 - Discovery 300 tdi - mpblue

Apresente-se ao Clube, diga o seu nome e descreva o(s) seu(s) LAND ROVER(s), inclua imagens.

Mensagempor FLG » sábado nov 03, 2007 4:45 pm

mpblue Escreveu:Venham de lá esses comentários...


Não parece estar muito mal... :D

Tenho de ver isso mas ao "bibo"... ;)
Avatar do Utilizador
FLG
MesTTre Supremo da Pesquisa
MesTTre Supremo da Pesquisa
 
Mensagens: 24071
Registado: sábado ago 06, 2005 9:26 am
Localização: Viana do Castelo
LandRover: Discovery 300 tdi
Freelander 2.0 di
Sócio LCP: 1244
RTI: 1078

Mensagempor mpblue » sábado nov 03, 2007 7:21 pm

1183 Escreveu:Boas mpblue,

esqueceste-te do nome e do grupo sanguineo junto à bandeira :lol: :lol:

agora a sério, está um espectáculo, estive a ver para trás e fiquei sem perceber de que material é o isolamento, é que o meu bem precisava, é que o 200 é bem mais barulhento que o 300. Lindo ficou sem dúvida a parte de baixo com aquela pintura, é pena que o meu não tenha os frisos plásticos a fazer o corte se não pensava em fazer parecido... que a cor base do meu já é preta. mas já agora onde é que arranjas-te o stencil para a pintura??


Boas:

Obrigado pelos comentários, são todos bem vindos :cool:

Quanto ao material de isolamento que aparece nas fotos para o chão, é uma tela asfaltica (betuminosa, tipo alcatrão sólido...) com uma parte de aluminio, que se utiliza para vedar a base das chaminés das casas junto as telhas, mas que tambem é bom para eliminar frequencias de vibração da chapa, e termicamente tem os seus efeitos.

O "stencil", veio do ebay de inglaterra, a preços irrisorios, quando comparados com os pedidos pelas terras lusas...

Já tinha mandado vir as letras todas para o jipe, e achei que estas ficavam bem na pintura mate...
Avatar do Utilizador
mpblue
master TT
master TT
 
Mensagens: 2548
Registado: quinta mai 17, 2007 10:51 am
Localização: Viana do Castelo - Portugal / Moçambique
LandRover: Freelander 2.0 Td4 2000 Cabrio
ex - RR P38 2.5 DSE Autom. 1997
ex - Discovery 300 Tdi 1994
Sócio LCP: 1701
RTI: 0

Mensagempor mpblue » sábado nov 03, 2007 7:23 pm

FLGFLG Escreveu:
mpblue Escreveu:Venham de lá esses comentários...


Não parece estar muito mal... :D

Tenho de ver isso mas ao "bibo"... ;)


Camarada:

Apareça ou combine algo, mas avise com tempo, porque o jipe agora apanhou uma mania esquisita, fica sem bateria de uma semana para a outra...

Ainda não percebi porque...
Avatar do Utilizador
mpblue
master TT
master TT
 
Mensagens: 2548
Registado: quinta mai 17, 2007 10:51 am
Localização: Viana do Castelo - Portugal / Moçambique
LandRover: Freelander 2.0 Td4 2000 Cabrio
ex - RR P38 2.5 DSE Autom. 1997
ex - Discovery 300 Tdi 1994
Sócio LCP: 1701
RTI: 0

Mensagempor diogoruivo » sábado nov 03, 2007 11:59 pm

Tem muito bom aspecto... parabéns pelo trabalho. :ok:

CumpRRimenTTos
motivo.me - #empreendedorismo e #motivação
Avatar do Utilizador
diogoruivo
master TT
master TT
 
Mensagens: 1187
Registado: domingo fev 11, 2007 9:35 pm
Localização: Batalha / Lisboa
LandRover: Range Rover 3.9Efi V8
Sócio LCP: 1645

Mensagempor FLG » domingo nov 04, 2007 10:37 am

mpblue Escreveu:fica sem bateria de uma semana para a outra...Ainda não percebi porque...


Verifique se a bateria não esgotou o seu tempo de vida util... Recarregue-a com um carregador e veja se retem a carga...

Um veiculo que circula pouco compromete em muito a durabilidade da mesma... Nestes casos uma bateria de gel é uma bem valia... no entanto podera medir qual o consumo que o bicho tem com a chave de ignição desligada de modo a verificar se realmente existe um consumo anormal...

Um carregador proprio para manutenção como eu tenho ligado a bateria da moto evita tais situações... ;)
Avatar do Utilizador
FLG
MesTTre Supremo da Pesquisa
MesTTre Supremo da Pesquisa
 
Mensagens: 24071
Registado: sábado ago 06, 2005 9:26 am
Localização: Viana do Castelo
LandRover: Discovery 300 tdi
Freelander 2.0 di
Sócio LCP: 1244
RTI: 1078

Mensagempor mpblue » domingo nov 04, 2007 6:07 pm

Boas:

Obrigado diogoruivo...

FLGFLG, já é a segunda semana seguida, e na primeira recareguei a bateria, e durante esse fim de semana não aconteceu nada.

Quanto a andar pouco, é uma verdade, mas nem todos tem a felicidade de usar o jipe todos os dias... ;)

Quanto a medição de consumo, como a consigo fazer com um multimetro?
Avatar do Utilizador
mpblue
master TT
master TT
 
Mensagens: 2548
Registado: quinta mai 17, 2007 10:51 am
Localização: Viana do Castelo - Portugal / Moçambique
LandRover: Freelander 2.0 Td4 2000 Cabrio
ex - RR P38 2.5 DSE Autom. 1997
ex - Discovery 300 Tdi 1994
Sócio LCP: 1701
RTI: 0

Mensagempor mpblue » domingo nov 04, 2007 6:25 pm

Novas fotos, de trabalhos que já estavam feitos mas ainda não tinha "digitalizado" :lol:

Rede de bagageira para as pequenas coisas...

Imagem

Tomadas de 12V na bagageira para as geladeiras portáteis...

Imagem

Reforço das tampas de arrumação laterais da bagageira com perfil de aluminio, rebitado, para aquele ar mais duro...

Imagem

E finalmente, uma perspectiva geral do conjunto... :lol:

Imagem

Ainda andam para aqui umas fotos que não postei, mas um destes dias faço-o...
Avatar do Utilizador
mpblue
master TT
master TT
 
Mensagens: 2548
Registado: quinta mai 17, 2007 10:51 am
Localização: Viana do Castelo - Portugal / Moçambique
LandRover: Freelander 2.0 Td4 2000 Cabrio
ex - RR P38 2.5 DSE Autom. 1997
ex - Discovery 300 Tdi 1994
Sócio LCP: 1701
RTI: 0

Mensagempor 1183 » domingo nov 04, 2007 8:03 pm

Boas,
Já à bastante tempo que ando com vontade de instalar as tomadas 12v na mala, precisamente para a mala térmica, no entanto não sei onde buscar corrente e não me apetece muito passar fios desde a bateria....ou quase... há corrente perto da mala para fazer a ligação?? onde foste buscar??

Obrigado. e mais uma vez parabéns, está cada vez melhor, um LAND ROVER bem tratado é como o Vinho do Porto, quanto mais velho melhor, pelo menos mais apreciado.
ImagemImagemImagemImagem
Avatar do Utilizador
1183
pleno TT
pleno TT
 
Mensagens: 835
Registado: domingo set 04, 2005 8:08 pm
Localização: Ílhavo > Oliveira do Hospital > Matosinhos
LandRover: Ex Discovery 200 Tdi 1990
Discovery Td5 2000
(eu queria de 2010, mas espero)
Sócio LCP: 1183

Mensagempor luisalves » domingo nov 04, 2007 11:30 pm

Boa noite

No meu, que tambêm é um 200, tenho uma tomada junto ao farol de traz do lado direito. Penso até que seja para ligar a luz do reboque. Vê lá se o teu tambêm tem.

Abraços.
Avatar do Utilizador
luisalves
júnior TT
júnior TT
 
Mensagens: 445
Registado: domingo ago 07, 2005 5:50 pm
Localização: Povoa de Santo Adrião / Lisboa
LandRover: Ex LAND ROVER Discovery 200 Tdi -- 1993
LAND ROVER Discovery 300 Tdi Auto -- 1998
Sócio LCP: 552

Mensagempor mpblue » segunda nov 05, 2007 3:28 pm

Boas:

Fiz a instalação conforme o esquema de alimentação original da LAND ROVER (existia na altura um kit proprio para o instalar a tomada de 12 V)...

Tem uma alimentação de 12V na cablagem do reboque, que é permanente, mas a LAND ROVER diz para instalar com um relé, que recebe comando uma alimentação da caixa de fusiveis por debaixo do volante, para que a tomada só tenha alimentação com a chave na iginição (para não descarregar a bateria...).

Aqui não tenho o esquema, mas se quiserem mais qualquer coisa, posso enviar o esquema da LAND ROVER mais tarde por mail ou pm...
Avatar do Utilizador
mpblue
master TT
master TT
 
Mensagens: 2548
Registado: quinta mai 17, 2007 10:51 am
Localização: Viana do Castelo - Portugal / Moçambique
LandRover: Freelander 2.0 Td4 2000 Cabrio
ex - RR P38 2.5 DSE Autom. 1997
ex - Discovery 300 Tdi 1994
Sócio LCP: 1701
RTI: 0

Mensagempor mpblue » segunda nov 05, 2007 3:30 pm

No meu caso, aproveitei, e montei logo duas tomadas, uma de cada lado da porta... :D
Avatar do Utilizador
mpblue
master TT
master TT
 
Mensagens: 2548
Registado: quinta mai 17, 2007 10:51 am
Localização: Viana do Castelo - Portugal / Moçambique
LandRover: Freelander 2.0 Td4 2000 Cabrio
ex - RR P38 2.5 DSE Autom. 1997
ex - Discovery 300 Tdi 1994
Sócio LCP: 1701
RTI: 0

Mensagempor Nuno Furtado » terça nov 06, 2007 12:10 pm

Boa ideia...se me pudesse facultar esse esquema eu agradecia.

Muito obrigado
Imagem
Aquele abraço
Nuno Furtado
Avatar do Utilizador
Nuno Furtado
júnior TT
júnior TT
 
Mensagens: 237
Registado: sexta mar 16, 2007 12:27 pm
Localização: Setúbal/Almada
LandRover: Ex-Proprietário de LandRover Discovey 300TDi 1998
Sócio LCP: 0

Mensagempor 1183 » terça nov 06, 2007 2:48 pm

Já fui à Norauto comprar uma tomada dupla, agora é só procurar os fios, no meu caso deve ser fácil pois já tem instalação da tomada do reboque, assim que tiver tempo monto, talvez dê para tirar fotos...
ImagemImagemImagemImagem
Avatar do Utilizador
1183
pleno TT
pleno TT
 
Mensagens: 835
Registado: domingo set 04, 2005 8:08 pm
Localização: Ílhavo > Oliveira do Hospital > Matosinhos
LandRover: Ex Discovery 200 Tdi 1990
Discovery Td5 2000
(eu queria de 2010, mas espero)
Sócio LCP: 1183

Mensagempor 1183 » terça nov 06, 2007 11:44 pm

Melhor ainda, para não dispersar as atenções do post do mpblue, criei um post com as fotos...

http://www.landmania.pt/forum/viewtopic.php?p=31946#31946
ImagemImagemImagemImagem
Avatar do Utilizador
1183
pleno TT
pleno TT
 
Mensagens: 835
Registado: domingo set 04, 2005 8:08 pm
Localização: Ílhavo > Oliveira do Hospital > Matosinhos
LandRover: Ex Discovery 200 Tdi 1990
Discovery Td5 2000
(eu queria de 2010, mas espero)
Sócio LCP: 1183

Mensagempor FLG » quarta nov 07, 2007 12:28 pm

Felicitações pela instalação da tomada de isqueiro... nota 10/10... :cool:

Dá sim para medir o consumo com um multimetro... ;)
Avatar do Utilizador
FLG
MesTTre Supremo da Pesquisa
MesTTre Supremo da Pesquisa
 
Mensagens: 24071
Registado: sábado ago 06, 2005 9:26 am
Localização: Viana do Castelo
LandRover: Discovery 300 tdi
Freelander 2.0 di
Sócio LCP: 1244
RTI: 1078

Mensagempor mpblue » segunda nov 12, 2007 12:57 pm

Boas:

No outro dia a fazer o esquema eléctrico para postar aqui no forum, descobri que fiz a alimentação do relé mal, e dai a descarga da bateria... :mad:
Ibérico Gouveia 2008 - V - nº864 <-> 2010 - nº141<-> 2012 - nº140 <-> 2014 - nº228 <-> Rates Billing 2008 - 2009 - 2011 - 2012
SAGA #2 - Discovery 300 tdi - http://forum.landmania.pt/viewtopic.php?f=19&t=3216 <-> SAGA #3 - RR P38 Dse - http://forum.landmania.pt/viewtopic.php?f=19&t=15444 <-> SAGA #4 - Freelander Td4 - http://forum.landmania.pt/viewtopic.php?f=19&t=29223
Avatar do Utilizador
mpblue
master TT
master TT
 
Mensagens: 2548
Registado: quinta mai 17, 2007 10:51 am
Localização: Viana do Castelo - Portugal / Moçambique
LandRover: Freelander 2.0 Td4 2000 Cabrio
ex - RR P38 2.5 DSE Autom. 1997
ex - Discovery 300 Tdi 1994
Sócio LCP: 1701
RTI: 0

Mensagempor FLG » terça nov 13, 2007 11:49 am

O importante é ter descoberto a origem do problema... e o ter partilhado conosco... : signgoodjob:
Avatar do Utilizador
FLG
MesTTre Supremo da Pesquisa
MesTTre Supremo da Pesquisa
 
Mensagens: 24071
Registado: sábado ago 06, 2005 9:26 am
Localização: Viana do Castelo
LandRover: Discovery 300 tdi
Freelander 2.0 di
Sócio LCP: 1244
RTI: 1078

Mensagempor mpblue » terça nov 13, 2007 7:03 pm

Boas:

Depois de ter andado uma semana as voltas com o esquema eléctrico das tomadas de 12V para a bagageira, conforme recomenda a LAND ROVER, aqui fica a versão final, devidamente corrigida... :D

Imagem

Espero que ajude aos interessados...
Ibérico Gouveia 2008 - V - nº864 <-> 2010 - nº141<-> 2012 - nº140 <-> 2014 - nº228 <-> Rates Billing 2008 - 2009 - 2011 - 2012
SAGA #2 - Discovery 300 tdi - http://forum.landmania.pt/viewtopic.php?f=19&t=3216 <-> SAGA #3 - RR P38 Dse - http://forum.landmania.pt/viewtopic.php?f=19&t=15444 <-> SAGA #4 - Freelander Td4 - http://forum.landmania.pt/viewtopic.php?f=19&t=29223
Avatar do Utilizador
mpblue
master TT
master TT
 
Mensagens: 2548
Registado: quinta mai 17, 2007 10:51 am
Localização: Viana do Castelo - Portugal / Moçambique
LandRover: Freelander 2.0 Td4 2000 Cabrio
ex - RR P38 2.5 DSE Autom. 1997
ex - Discovery 300 Tdi 1994
Sócio LCP: 1701
RTI: 0

Mensagempor mpblue » terça nov 13, 2007 7:39 pm

Boas:

Mais um melhoramento, que já aqui foi descrito em vários posts, e dos quais aprendi a fazer, mas que não possuiam fotos, pelo que este, serve para mostrar do que se fala...

A bomba de vacuo instalada nos 300 tdi, apresenta na maior parte dos casos uma fuga de oleo, que pode ter duas origens:

- fuga na junta da bomba com o bloco do motor (pode ser devido a má colocação da referida junta anteriormente, ou por falta de aperto dos parafusos);

Imagem

- fuga na cabeça da bomba de vacuo (tampa rebitada ao corpo da bomba de vacuo - suponho que deve ser algum tipo de defeito de fabrico, ou simplesmente uso... :) )

Imagem

No meu caso era os dois tipos de fugas. Mas vamos por partes...

Fuga na junta do bloco - é necessário uma junta nova, e locktite para os parafusos - deve-se desmontar a bomba de vacuo, retirar a junta velha, limpar as superficies de contacto por forma a eliminar os restos de junta velha, colocar a junta nova (um pouco de silicone de vedação proprio para juntas de caixa ajuda a manter a junta no sitio, para colocar os parafusos e a bomba no sitio outra vez), e nos parafusos, colocar um pouco de locktite para evitar que os parafusos se desapertem ou haja fugas pelas roscas dos parafusos...

Fuga na tampa da bomba - o material mencionado anteriormente é tambem valido, mais um bom silicone de juntas de caixa - desmontar a bomba de vacuo, retirar os rebites que fixam a tampa com recurso a um berbequim, p.ex., e retirar a tampa e o o'ring (cuidado para não danificar, visto que este tipo de o'ring não é std, logo não se encontra nas casas de peças... :x ). Depois de limpar tudo muito bem (cuidado para não deixar limalhas no interior da bomba :yikes: ), colocar silicone no local de encaixe do o'ring, colocar o o'ring, colocar a tampa, e depois colocar novos rebites (eu preferi colocar parafusos com anilha e porca freada (aquelas que tem um plastico por dentro) para facilitar futuras reparações ;) ), e voltar a colocar a bomba de vacuo no sitio...

Acho que não me esqueci de nada, e espero que ajude o pessoal a evitar contaminações do solo :)
Ibérico Gouveia 2008 - V - nº864 <-> 2010 - nº141<-> 2012 - nº140 <-> 2014 - nº228 <-> Rates Billing 2008 - 2009 - 2011 - 2012
SAGA #2 - Discovery 300 tdi - http://forum.landmania.pt/viewtopic.php?f=19&t=3216 <-> SAGA #3 - RR P38 Dse - http://forum.landmania.pt/viewtopic.php?f=19&t=15444 <-> SAGA #4 - Freelander Td4 - http://forum.landmania.pt/viewtopic.php?f=19&t=29223
Avatar do Utilizador
mpblue
master TT
master TT
 
Mensagens: 2548
Registado: quinta mai 17, 2007 10:51 am
Localização: Viana do Castelo - Portugal / Moçambique
LandRover: Freelander 2.0 Td4 2000 Cabrio
ex - RR P38 2.5 DSE Autom. 1997
ex - Discovery 300 Tdi 1994
Sócio LCP: 1701
RTI: 0

Mensagempor FLG » quarta nov 14, 2007 3:13 pm

Ja fizemos há uns anos essa alteração no meu bicho... ;)

"Mplblue"... : signgoodjob:
Avatar do Utilizador
FLG
MesTTre Supremo da Pesquisa
MesTTre Supremo da Pesquisa
 
Mensagens: 24071
Registado: sábado ago 06, 2005 9:26 am
Localização: Viana do Castelo
LandRover: Discovery 300 tdi
Freelander 2.0 di
Sócio LCP: 1244
RTI: 1078

AnteriorPróximo

Voltar para LandManiacos e suas Máquinas



Quem está ligado:

Utilizadores a ver este Fórum: Nenhum utilizador registado