MANUTENÇÃO DO FÓRUM - 11.07.2011

Discussão sobre assuntos relacionados com o site do clube e deste fórum

MANUTENÇÃO DO FÓRUM - 11.07.2011

Mensagempor VaReTaS » segunda jul 11, 2011 3:30 pm

Boas,

MANUTENÇÃO DO FÓRUM - 11.07.2011
Entre as 17h30 e as 18h30

Durante o dia de 11.07.2011, a partir das 17h30 aproximadamente, o fórum Landmania estará em manutenção, pelo que o acesso ao mesmo durante o período compreendido entre as 17h30 e as 18h30, poderá registar período offline ou algumas dificuldades de acesso ou estabilidade.

Este processo de manutenção será bastante breve e tem como objectivo fazer um upgrade do sistema do Fórum.

Pedimos desculpa por qualquer incómodo, mas tentar-se-á ser o mais breve possível.

Grande LandAbraço
varetas(at)smartnex.net
-------------------------------------------
Imagem
Avatar do Utilizador
VaReTaS
master TT
master TT
 
Mensagens: 2563
Registado: domingo mai 23, 2010 10:05 am
Localização: Madrid
LandRover: Discovery 300TDi 1995
Sócio LCP: 2404
RTI: 0

Re: MANUTENÇÃO DO FÓRUM - 11.07.2011

Mensagempor VaReTaS » segunda jul 11, 2011 6:27 pm

Boas,

O processo de actualização já está terminado!! :cool:

Agradece-se que qualquer erro que possam verificar, o reportem neste tópico!

Grande LandAbraço
varetas(at)smartnex.net
-------------------------------------------
Imagem
Avatar do Utilizador
VaReTaS
master TT
master TT
 
Mensagens: 2563
Registado: domingo mai 23, 2010 10:05 am
Localização: Madrid
LandRover: Discovery 300TDi 1995
Sócio LCP: 2404
RTI: 0

Re: MANUTENÇÃO DO FÓRUM - 11.07.2011

Mensagempor rpmarques » terça jul 12, 2011 10:53 pm

tem sido frequente o erro:

Código: Selecionar todos
Internal Server Error
The server encountered an internal error or misconfiguration and was unable to complete your request.

Please contact the server administrator, webmaster@forum.landmania.eu and inform them of the time the error occurred, and anything you might have done that may have caused the error.

More information about this error may be available in the server error log.

Additionally, a 404 Not Found error was encountered while trying to use an ErrorDocument to handle the request.



principalmente à noite... não sei se é só comigo ou se será geral.

não estou a aceder de casa... é do trabalho e tem proxy com algumas (muitas) restriçoes... não sei se será disso...
Rui Marques
Range Rover 200Tdi
Avatar do Utilizador
rpmarques
júnior TT
júnior TT
 
Mensagens: 347
Registado: domingo ago 08, 2010 8:52 pm
Localização: Braga/Santarém
LandRover: Range Rover 200Tdi / 93
Sócio LCP: 2367
RTI: 0

Re: MANUTENÇÃO DO FÓRUM - 11.07.2011

Mensagempor VaReTaS » terça jul 12, 2011 11:01 pm

Boas,

Esse é um erro generalizado que temos detectado que acontece, sobretudo, durante a noite e durante a madrugada, pelo que não será pela carga de acesso.

Neste momento ter-te-á acontecido porque se reiniciou o servidor devido à carga que estava a ter no processador.

O problema é que ainda não foi detectado o motivo, principalmente porque não acontece todos os dias e todas as actualizações que temos feito não tem conseguido solucionar a questão.

A prioridade tem sido manter o servidor estável e seguro, sem restrições de acesso.

Obrigado pelo feedback

Grande LandAbraço
varetas(at)smartnex.net
-------------------------------------------
Imagem
Avatar do Utilizador
VaReTaS
master TT
master TT
 
Mensagens: 2563
Registado: domingo mai 23, 2010 10:05 am
Localização: Madrid
LandRover: Discovery 300TDi 1995
Sócio LCP: 2404
RTI: 0


Voltar para Site & Fórum



Quem está ligado:

Utilizadores a ver este Fórum: Nenhum utilizador registado