Performance nas subidas

Discussão sobre Discovery I, II e 3

Performance nas subidas

Mensagempor aribeiro » terça jun 20, 2017 10:17 am

Boas,

Tenho um Discovery 300 e já algum tempo me anda a acontecer algo estranho. Quando tenho o carro parado numa subida (e nao precisa de ser muito inclinada) nao consigo arrancar pois ele vai abaixo. Para conseguir arrancar tenho que colocar as baixas e ai já puxa bem. Isto acontece em primeira ou em marcha-a-trás.
Noto também que o carro anda a fazer muito fumo preto quando esta em baixas rotações...

Alguma ajuda é bem-vinda :)
aribeiro
iniciante TT
iniciante TT
 
Mensagens: 34
Registado: segunda Oct 12, 2015 2:35 pm
LandRover: Discovery CT Mongolia 1997
Sócio LCP: 3506
RTI: 0

Re: Performance nas subidas

Mensagempor FLG » terça jun 20, 2017 4:53 pm

Viva aribeiro

em principio o problema é da bomba injectora, de onde é?
Avatar do Utilizador
FLG
MesTTre Supremo da Pesquisa
MesTTre Supremo da Pesquisa
 
Mensagens: 23911
Registado: sábado ago 06, 2005 9:26 am
Localização: Viana do Castelo
LandRover: Discovery 300 tdi
Freelander 2.0 di
Sócio LCP: 1244
RTI: 1078

Re: Performance nas subidas

Mensagempor aribeiro » terça jun 20, 2017 7:06 pm

Viva, sou de Aveiro. A bomba foi retificada o ano passado. Será que não ficou bem?
aribeiro
iniciante TT
iniciante TT
 
Mensagens: 34
Registado: segunda Oct 12, 2015 2:35 pm
LandRover: Discovery CT Mongolia 1997
Sócio LCP: 3506
RTI: 0

Re: Performance nas subidas

Mensagempor FLG » quarta jun 21, 2017 10:15 am

Uma bomba injectora tem muitos componentes, consoante o problema que tinha são subsistidos os respectivos componentes.

Se foi reparada a esse nivel ha tão pouco tempo poderá reclamar garantia, se foi outro problema a reparação será devidamente cobrada.
Avatar do Utilizador
FLG
MesTTre Supremo da Pesquisa
MesTTre Supremo da Pesquisa
 
Mensagens: 23911
Registado: sábado ago 06, 2005 9:26 am
Localização: Viana do Castelo
LandRover: Discovery 300 tdi
Freelander 2.0 di
Sócio LCP: 1244
RTI: 1078

Re: Performance nas subidas

Mensagempor aribeiro » quarta jun 21, 2017 5:42 pm

Amanhã já vou à oficina onde foi retificada a bomba para ver o que eles dizem.
Obrigado
aribeiro
iniciante TT
iniciante TT
 
Mensagens: 34
Registado: segunda Oct 12, 2015 2:35 pm
LandRover: Discovery CT Mongolia 1997
Sócio LCP: 3506
RTI: 0

Re: Performance nas subidas

Mensagempor Carlos Costa » sexta jun 23, 2017 4:22 pm

Tenho o mesmo Problema. Para sair da garagem tenho de meter as baixas.
Carlos Costa
júnior TT
júnior TT
 
Mensagens: 73
Registado: domingo mai 27, 2012 8:16 am
Localização: Oeiras
LandRover: Discovery 300Tdi 1996
Sócio LCP: 2736
RTI: 0

Re: Performance nas subidas

Mensagempor aribeiro » sexta jun 23, 2017 6:02 pm

A minha bomba vai ser vista na próxima 4 feira. Vamos lá confirmar se é da bomba ou não...
@Carlos Costa, sempre tiveste o carro assim ou começou a fazer empréstimo algum período específico?
aribeiro
iniciante TT
iniciante TT
 
Mensagens: 34
Registado: segunda Oct 12, 2015 2:35 pm
LandRover: Discovery CT Mongolia 1997
Sócio LCP: 3506
RTI: 0

Re: Performance nas subidas

Mensagempor FLG » segunda jun 26, 2017 9:42 am

Carlos Costa Escreveu:Tenho o mesmo Problema. Para sair da garagem tenho de meter as baixas.


:D

Tem o mesmo problema... ;)
Avatar do Utilizador
FLG
MesTTre Supremo da Pesquisa
MesTTre Supremo da Pesquisa
 
Mensagens: 23911
Registado: sábado ago 06, 2005 9:26 am
Localização: Viana do Castelo
LandRover: Discovery 300 tdi
Freelander 2.0 di
Sócio LCP: 1244
RTI: 1078

Re: Performance nas subidas

Mensagempor aribeiro » quarta jul 05, 2017 10:40 am

Boas,

Segundo a oficina, a bomba injectora estava atrasada e desafinada. Ainda nao consegui testar mas uma coisa já percebi que ficou melhor, ao dar o motor de arranque pega logo e antigamente parecia que tinha um momento sem gasóleo...
Quanto ao fumo preto que faz, não melhorou muito... Reparei que o filtro de ar está bastante sujo. Amanha já o vou trocar para ver se melhora..
Alguma outra razao para continuar a fazer tanto fumo preto?

Obrigado
aribeiro
iniciante TT
iniciante TT
 
Mensagens: 34
Registado: segunda Oct 12, 2015 2:35 pm
LandRover: Discovery CT Mongolia 1997
Sócio LCP: 3506
RTI: 0

Re: Performance nas subidas

Mensagempor FLG » quinta jul 06, 2017 3:46 pm

Boas aribeiro

nada como apreguntar o peruquê a oficina que está com a mão na massa... ou será a massa na mão? :D
Avatar do Utilizador
FLG
MesTTre Supremo da Pesquisa
MesTTre Supremo da Pesquisa
 
Mensagens: 23911
Registado: sábado ago 06, 2005 9:26 am
Localização: Viana do Castelo
LandRover: Discovery 300 tdi
Freelander 2.0 di
Sócio LCP: 1244
RTI: 1078

Re: Performance nas subidas

Mensagempor Carlos Costa » quinta jul 06, 2017 5:49 pm

FLG Escreveu:
Carlos Costa Escreveu:Tenho o mesmo Problema. Para sair da garagem tenho de meter as baixas.


:D

Tem o mesmo problema... ;)

Boas.
Tenho o mesmo problema , mas ainda não falei com o mecânico.
Como entretanto partiu-se a CAMBOTA do motor. Estou a espera de um motor reconstruido.
Carlos Costa
júnior TT
júnior TT
 
Mensagens: 73
Registado: domingo mai 27, 2012 8:16 am
Localização: Oeiras
LandRover: Discovery 300Tdi 1996
Sócio LCP: 2736
RTI: 0

Re: Performance nas subidas

Mensagempor aribeiro » segunda jul 17, 2017 11:46 am

Após bomba injectora reafinada e sincronizada, filtro de ar substituido... nao melhorou :(
A potencia em altas é reduzida quando se pretende arrancar em subida e o fumo preto continua...

Alguma sugestão?
aribeiro
iniciante TT
iniciante TT
 
Mensagens: 34
Registado: segunda Oct 12, 2015 2:35 pm
LandRover: Discovery CT Mongolia 1997
Sócio LCP: 3506
RTI: 0

Re: Performance nas subidas

Mensagempor FLG » terça jul 18, 2017 10:12 am

Levar a maquina a quem trate as maquina por TU... :)
Avatar do Utilizador
FLG
MesTTre Supremo da Pesquisa
MesTTre Supremo da Pesquisa
 
Mensagens: 23911
Registado: sábado ago 06, 2005 9:26 am
Localização: Viana do Castelo
LandRover: Discovery 300 tdi
Freelander 2.0 di
Sócio LCP: 1244
RTI: 1078

Re: Performance nas subidas

Mensagempor aribeiro » segunda jul 31, 2017 3:21 pm

Supostamente a oficina que reparou a bomba injectora experiencia de longos anos sempre a trabalhar com bombas injectoras... mas desde que a bomba fio rectificada nunca mais voltou a ser o que era...
Quando o AC está ligado.. a coisa fica muito pior...
aribeiro
iniciante TT
iniciante TT
 
Mensagens: 34
Registado: segunda Oct 12, 2015 2:35 pm
LandRover: Discovery CT Mongolia 1997
Sócio LCP: 3506
RTI: 0

Re: Performance nas subidas

Mensagempor FLG » sexta ago 04, 2017 10:29 am

Axe que reclamar ;)
Avatar do Utilizador
FLG
MesTTre Supremo da Pesquisa
MesTTre Supremo da Pesquisa
 
Mensagens: 23911
Registado: sábado ago 06, 2005 9:26 am
Localização: Viana do Castelo
LandRover: Discovery 300 tdi
Freelander 2.0 di
Sócio LCP: 1244
RTI: 1078

Re: Performance nas subidas

Mensagempor bammarqs » terça set 19, 2017 1:34 pm

Boas a todos,
Já tive no passado um problema semelhante (provavelmente não tão acentuado), que me obrigava a desligar o AC e "dar gás" para arrancar em subidas e ficou muito melhor depois de ter limpo os injetores... Na oficina mostraram fotos dos injectores a pulverizar antes da limpeza e dois deles só deitavam gasóleo por dois dos cinco orifícios no bico... Depois desta experiência, uma vez por ano faço um "tratamento" com o líquido de limpeza da Liqui Molly e o resultado sente-se no desempenho e no consumo. Este verão, antes das férias apliquei o líquido de limpeza e o consumo reduziu quase 1 litro(!) aos 100 Km.
Mas como disse, se calhar não é o mesmo problema, porque não tinha o sintoma do fumo preto exagerado e pegava sempre sem insistir..
Espero ter ajudado.
bammarqs
caloiro TT
caloiro TT
 
Mensagens: 4
Registado: sexta jul 28, 2017 8:56 am
LandRover: Discovery 300Tdi 98
RTI: 0


Voltar para DISCOVERY



Quem está ligado:

Utilizadores a ver este Fórum: Google [Bot]